This class builds upon the skills acquired in the Word Part 1 and Part 2 courses and covers font formatting, highlighting, borders & shading, styles, page design options, and tracking edits made to a document.

Open the file silence_history.doc located in the My Documents folder.

All About Fonts

Fonts can make or break a document depending on how they’re used. Word Part 1 addressed why some fonts are better suited to certain document types.

The rule of thumb with fonts is to restrict a document to no more than 3 fonts. Using more than 3 font styles makes a document look sloppy and fragmented rather than cohesive and visually appealing.

There are two basic types of fonts: serif and sans serif.

- A serif is a small decorative detail on the end of a line that makes up a letter. Serif fonts are more formal and are usually easier to read in print.
- Sans serif fonts have no decorative details; they are block lettering. Sans serif fonts look bigger and are easier to read on computer screens.

Font Effects

Font style, size, and color can be changed in the Font group on the Home tab. For more options, click on the dialog expander arrow in the lower right corner of the group to open the Font dialog box.
### Font Tab

<table>
<thead>
<tr>
<th>Font Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Font</strong></td>
<td>Changes the font</td>
</tr>
<tr>
<td><strong>Font style</strong></td>
<td>Adds bold and/or italics</td>
</tr>
<tr>
<td><strong>Font Size</strong></td>
<td>Changes the point size</td>
</tr>
<tr>
<td><strong>Font color</strong></td>
<td>Changes the color of the text</td>
</tr>
<tr>
<td><strong>Underline style</strong></td>
<td>Adds and/or changes the design of the underline</td>
</tr>
<tr>
<td><strong>Underline color</strong></td>
<td>Changes the color of the underline</td>
</tr>
<tr>
<td><strong>Effects</strong></td>
<td>Add a variety of special features to text, such as making it superscript/subscript or adding shadows</td>
</tr>
<tr>
<td><strong>Set As Default</strong></td>
<td>Make the font options selected in this box the default font settings</td>
</tr>
</tbody>
</table>

### Practice Exercise: Font Formatting

1. At the beginning of the `silk_history` document, position the cursor in front of the S in Sericulture
2. Hit **Enter** on the keyboard
3. Press the **up arrow key** to move to the new blank line at the beginning of the document
4. Type **The History of Silk**
5. Select the title **The History of Silk**
6. Go to **Home tab → Font group → dialog expander arrow**
7. In the dialog box, make sure the **Font** tab is selected
8. Change the Font to **Tahoma, Bold Italic, size 16, blue** font color, and **Small caps**.
9. Click **OK**
10. Press **Enter** on the keyboard to place a space between the title and the body of the document

### Highlighting

Highlighting allows the text to be accented without changing the color of the text itself.

**To highlight text:**
1. Select the text
2. Go to **Home tab → Font group → Highlight** command (it looks like a highlighting marker)
3. Choose a new highlighting color by clicking the downward pointing arrow to the right of the icon and choosing a new color from the color palette.

   ![Highlight this text.]

4. To stop highlighting, click on the **Highlight** command again.

**To remove highlighted text:**
1. Select the highlighted text
2. Click the arrow next to the highlight color icon
3. Choose **No Color**.
Practice Exercise: Highlighting

1. Click on the file silk_history.doc
2. Highlight all of the dates in the second paragraph using any highlighter color

NOTE: Be cautious with colors, whether highlighting or changing the color of the text itself. Some colors are difficult to read on a computer screen. Lighter font colors, especially yellow and pale blues, can be very hard on a reader’s eyes. Too dark of a highlighting color may also make the text difficult to read.

Borders and Shading

Borders and shading can be used to emphasize text. Access both border and shading options through the Home tab → Paragraph group.

Placing a Border around a Title or Paragraph

1. If necessary, click on the silk_history document
2. Position the blinking cursor inside the first paragraph
3. Go to the Home tab → Paragraph group → Borders command down arrow
4. Choose Outside Borders; the paragraph now has a border around it

Borders and Shading Dialog Box

A border can be placed around any highlighted selection:

1. Click and drag to select the text.
2. Go to the Home tab → Paragraph group → Borders command down arrow
3. Choose Borders and Shading… at the bottom of the menu.
4. Choose a border style, color, and width. Click OK to apply the border to the document.
5. Use the Shading tab to choose a shaded background for the text. Shading is applied to the entire paragraph in which the cursor is sitting.
To apply shading only to a selected area of text:
1. Select the text in the document.
2. Go to Home tab → Paragraph group → Shading command.
3. The default shading color is white. To select a different color, click on the down arrow next to the shading paint bucket and select a different color.

To add a horizontal line to a document:
1. Position the blinking cursor where the line should be inserted.
2. Go to Home tab → Paragraph group → Borders command down arrow.
3. Select Horizontal Line.

Styles

A style is a predefined combination of font style, color, and size that can be applied to any text in your document. Styles can save you time when formatting a document. Using the Title style, a title can be formatted as 16 pt, Arial, and center-aligned in a single click.

When a new document is opened in Word, the default document is based on the Normal template. This means that Word uses a predetermined combination of font, size, color, line spacing, indentation, text alignment, and more.

To apply a text style:
1. Highlight the text to be changed.
2. Go to Home tab → Styles group → More arrow.
3. A list of all available styles appears.
4. Hover the mouse over the various styles to see how the text formatting changes.

Practice Exercise: Borders and Shading
1. Go to the end of the document and select the heading Silk Today along with the paragraph that follows it.
2. Go to the Home tab → Paragraph group → Borders command down arrow → Borders and Shading.
3. Select the dotted line style and change the width to 1½ pt.
4. Click the Shading tab at the top of the dialog box.
5. Go to the Patterns section → Style → 20%.
6. Click OK.

To apply shading only to a selected area of text:
1. Select the text in the document.
2. Go to Home tab → Paragraph group → Shading command.
3. The default shading color is white. To select a different color, click on the down arrow next to the shading paint bucket and select a different color.

Practice Exercise: Applying a Style
1. Select the entire document using the keyboard shortcut Control + A.
2. Select the Intense Quote style. What changes?
3. Select the Normal style to return the text to its original formatting.
To create your own style:

1. Format a section of the text with the font, size, color, etc. you want to save as a style.
2. Click in the formatted section to select it.
3. Go to **Home** tab → **Styles** group → **More arrow**
4. Click **Create a Style**
5. In the dialog box, give the style a **Name**.
6. Click **OK**

**Practice Exercise: Creating a Style**

1. Select one of the headings with the Silk History document.
2. Change the font color to **green**. Change the font to **Algerian**. Change the size to **16**.
3. Create a new style called **Green Style**.
4. **Apply** this style to at least one more heading.

**Cover Page**

Microsoft Word offers a gallery of convenient predesigned cover pages. Choose a cover page and replace the sample text with your own.

1. On the **Insert** tab, in the **Pages** group, click **Cover Page**.
2. Click a cover page layout from the gallery of options.

After you insert a cover page, you can replace the sample text with your own text by clicking to select an area of the cover page, such as the title, and typing your text.
Notes:
- If you insert another cover page in the document, the new cover page will replace the first cover page you inserted.
- To replace a cover page created in an earlier version of Word, you must delete the first cover page manually, and then add a cover page with a design from the Word gallery.
- To delete a cover page inserted with Word, click the Insert tab, click Cover pages in the Pages group, and then click Remove Current Cover Page.

Design Tab

The Design tab contains ways to change the look of your document. These options include themes, color and font schemes, and changes to the page background.

Themes

Every theme, including the Office theme, has its own theme elements:
- Theme colors: There are 10 theme colors, along with darker and lighter variations under the Font Color Menu
- Theme fonts: There are two theme fonts available at the top of the Font menu under Theme Fonts.

To change the theme:
1. Go to Design tab → Document Formatting group → Themes command.
2. Select the desired theme from the drop-down menu.
3. The selected theme is applied to the document.

The same themes are also available in PowerPoint and Publisher, allowing you to create a cohesive look for your documents, presentations, and publications.

To select a different color scheme within a theme:
1. Go to Design tab → Document Formatting group → Colors command.
2. Select a color scheme.
3. To create your own color scheme, select Customize colors... at the bottom of the menu.

To select a different font scheme within a theme:
1. Go to Design tab → Document Formatting group → Fonts command.
2. Select a font scheme.
3. To create your own color scheme, select Customize fonts... at the bottom of the menu.
Watermarks

Watermarks are text or pictures that appear behind document text. They often add interest or identify the document status, such as marking a document as a Draft.

To add a watermark to a document:

1. Go to the Design Tab → Page Background group → Watermark.
2. Click on a watermark to apply it to the document.

To add a custom watermark:

1. Go to Design tab → Page Background Group → Watermark command
2. Select Custom Watermark at the bottom of the menu.
3. Select a Picture watermark or customize a Text watermark
Practice Exercise: Custom Watermark

1. Go to Design tab → Page Background group → Watermark command → Custom Watermark
2. Select Picture watermark and then Select Picture
3. Select From a File and click on Browse.
4. Choose the Logo picture and click on Insert.
5. Click on Apply and then OK

Page Color

To add a splash of excitement to your document, change the background or color of the page with the Page Color button.

1. Go to Design tab → Page Background group → Page Color command.
2. Pick the color you want under Theme Colors or Standard Colors.
   - To add a custom color, click More Colors and then select a color.
   - To add a gradient, texture, pattern, or picture, click Fill Effects and select an option.

To remove the page color:
1. Go to Design tab → Page Background group → Page Color command
2. Select No Color.

Page Borders

To add a border around the entire page:

1. Go to Design tab → Page Background group → Page Borders command.
2. The Borders and Shading dialog box opens.

NOTE: This dialog box is also accessible from Home tab → Paragraph group → dialog expander arrow.

3. Select a setting, style, color, width, and/or art.
4. Click OK to apply the border.
Practice Exercise: Page Borders

1. Apply a box border with
   - **Style:** thick black line over the thin black line
   - **Color:** purple
   - **Width:** 4½ pt
   - **Apply to:** Whole document

2. Click **OK**

Format Painter

There is an easy way to apply all of the text formatting in one place to the text in another place. It is similar to the copy-and-paste procedure, but instead of copying the text itself, the formatting of the text is being copied.

To use the Format Painter:

1. Select the formatted text
2. Go to the **Home** tab → **Clipboard** group → **Format Painter** command (located below the **Copy** command)
3. Select the text to be reformatted
4. When the mouse button is released, the text formatting should change to match the original selection.

To use format painter on several sections of text in a row, **double-click** on the Format Painter icon. After reformatting, **click** the icon again to turn the format painter off.

Practice Exercise: Format Painting

1. Select the first heading **ORIGIN OF SILK - LEGEND OF LADY HSI-LING-SHIH.**
2. Change the **font** to **AR Blanca** and the **size** to **18.**
3. Use the **Format Painter** to apply this formatting to all of the other headings.
4. Make sure to **turn off** the Format Painter!

Track Changes and Comments

Whether it’s for work, school, or just for fun, Word makes it easy to see the edits others make to your documents. Tracking changes replicates editing with a red pen. Text that is deleted does not disappear. Rather, it is **crossed out**. Added or corrected text is **underlined**.

Sericulture, or Silk production, has a long and colorful history unknown to many most people. For centuries the West knew little about silk & the people who made it. Pliny, the Roman historian, wrote in his **Natural History** in 70 BC "Silk was obtained by removing the down from the leaves with the help of water...". For more than two thousand years the Chinese kept the secret of silk altogether to themselves. It was the most zealously guarded secret in history.
Turning on Track Changes

To turn on Track Changes:

1. Go to **Review** tab → **Tracking** group → **Track Changes** command.
2. Track Changes is now turned on. The Track Changes icon will have a blue background when active.
   - **Simple Markup** does not show the changes made. A red line in the margin indicates areas where changes were made.
   - **All Markup** shows all of the changes made to the document.
   - **No Markup** shows only the edited text.
   - **Original** shows the original text.

<table>
<thead>
<tr>
<th>Practice Exercise: Track Changes</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Turn on <strong>Track Changes</strong>.</td>
</tr>
<tr>
<td>2. Make sure <strong>Simple Markup</strong> is selected.</td>
</tr>
<tr>
<td>3. Delete the words <em>Sericulture</em>, or and capitalize the word <em>Silk</em> at the beginning of <em>Silk_History</em>.</td>
</tr>
<tr>
<td>4. Click on the <strong>red line</strong> in the margin to view your edits.</td>
</tr>
</tbody>
</table>

Accepting Changes

Changes made using Track Changes are really suggestions. To make them permanent, the changes must be **accepted**. Changes can also be **rejected**.

To accept or reject changes:

1. Select the change within the document.
2. Go to **Review** tab → **Changes** group.
3. Select either the **checkmark (accept)** or **X (reject)** for each change.
4. Use the **Previous** and **Next** buttons to move to other changes.
5. To accept or reject **all** changes, click on the text **Accept** or **Reject** and select an option.

<table>
<thead>
<tr>
<th>Practice Exercise: Accepting Changes</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. <strong>Accept</strong> the change made in the previous practice exercise.</td>
</tr>
</tbody>
</table>
Adding Comments

Comments allow you to add feedback rather than editing the document.

To add a comment:

1. Select the text or place the blinking cursor where you would like the comment to appear.
2. Go to Review tab → Comments group → New Comment command.
3. Type your comment.
4. Press Escape on the keyboard or click anywhere outside the comment box to close the comment box.

To delete a comment:

1. Select the comment to be deleted.
2. Go to Review tab → Comments group → Delete command.

Practice Exercise: Comments

1. Select Silk production in the first sentence of Silk_History.
2. Add a comment: known as sericulture.
3. Delete this comment.